注意事項

Craving Explorer のサイトスクリプトは Version 1.0.0 RC4c 以前と 1.0.0 RC4d 以降では互換性がありません。今後旧バージョンには対応いたしませんので、できるだけ最新版をお使いください。

最新情報

現在 141 サイトに対応!